« Le site doit absolument être compatible avec IE »



– Mais… On est en 2018.